<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Nations depend on poetry and painting, said William Blake&#8230;Quotes for Writers | BRIDGET WHELAN writer</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bridgetwhelan.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=bridgetwhelan.com&amp;id=39142863&amp;t=1544410849&amp;back=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F12%2F09%2Fnations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//bridgetwhelan.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="BRIDGET WHELAN writer &raquo; Feed" href="https://bridgetwhelan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIDGET WHELAN writer &raquo; Comments Feed" href="https://bridgetwhelan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIDGET WHELAN writer &raquo; Nations depend on poetry and painting, said William Blake&#8230;Quotes for&nbsp;Writers Comments Feed" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC3-43969"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVkt1uwyAMhV9oHp3WbtrFtGcB4lG3EBAYpXn7OUmjqT9j2w3ywefDYKyGBDb2jD2rUCH56qgvakg2BiiBPI5X6tGW8qDuY56OWNQBOWl7hFm17Bm9ZuwgxcJX6gZbGVdFGsxOMhmVqeQ7ZXyc65ms86gKjx5bdSdS9kPSPDkCdqTRYxBbCxuocygXFcs5BsZTEwnpZS00hXtpS7MjS6eNSRlLAVkD1QC8l7vdcsu2StWoUk3NhvQPb7/npN4ubpiL/uXhHNP5r35t8YpglWw8EoLXg2IMafrkfxxQoiXtgcRyKRaYVB95Sa5B61SHEWRWNFPsLwR8ek25PawyZU5CNw/At5ygj/D+tNs+v21fN5vd4QsdE0Jd?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bridgetwhelan.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MY BOOKS: by the Swiss-living Scottish novelist who still loves Little House on the&nbsp;Prairie' href='https://bridgetwhelan.com/2018/12/05/my-books-by-the-swiss-living-scottish-novelist-who-still-loves-little-house-on-the-prairie/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/" />
<link rel='shortlink' href='https://wp.me/p2EeQv-5VO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F12%2F09%2Fnations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F12%2F09%2Fnations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nations depend on poetry and painting, said William Blake&#8230;Quotes for Writers" />
<meta property="og:url" content="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/" />
<meta property="og:description" content="Poetry fettered, fetters the human race. Nations are destroyed or flourish in proportion as their poetry, painting, and music are destroyed or flourish.William Blake" />
<meta property="article:published_time" content="2018-12-09T06:09:36+00:00" />
<meta property="article:modified_time" content="2018-12-02T08:38:54+00:00" />
<meta property="og:site_name" content="BRIDGET WHELAN writer" />
<meta property="og:image" content="https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg" />
<meta property="og:image:width" content="547" />
<meta property="og:image:height" content="362" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@agoodconfession" />
<meta name="twitter:site" content="@agoodconfession" />
<meta name="twitter:text:title" content="Nations depend on poetry and painting, said William Blake&#8230;Quotes for&nbsp;Writers" />
<meta name="twitter:image" content="https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1f06a46a4d62ceea75d568b054666336?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1f06a46a4d62ceea75d568b054666336?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/1f06a46a4d62ceea75d568b054666336?s=114" />
<link rel='openid.server' href='https://bridgetwhelan.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bridgetwhelan.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bridgetwhelan.com/osd.xml" title="BRIDGET WHELAN writer" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#185882" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="BRIDGET WHELAN writer" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="for writers and readers...." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bridgetwhelan.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/1f06a46a4d62ceea75d568b054666336?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Poetry fettered, fetters the human race. Nations are destroyed or flourish in proportion as their poetry, painting, and music are destroyed or flourish.William Blake" />
	<style type="text/css">
	#site-title a,
	#site-description {
		color: #263693 !important;
	}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #185882; }
</style>
	<link rel="amphtml" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-22804 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper">
	<div class="header clear">
		<div class="space">
							<a href="https://bridgetwhelan.com/" title="BRIDGET WHELAN writer">
					<img src="https://bridgetwhelan.files.wordpress.com/2015/03/cropped-snapshot_20150314_31.jpg" width="155" height="155" id="header-image" alt="" />
				</a>
					</div><!-- #space -->

		<h1 id="site-title"><a href="https://bridgetwhelan.com/" title="BRIDGET WHELAN writer" rel="home">BRIDGET WHELAN writer</a></h1>

		<div class="desc">
			<p id="site-description">for writers and readers&#8230;.</p>
		</div><!-- #desc -->

	</div><!-- #header -->

	<div class="middle clear">
		<div id="access">
			<div class="logo-fix"></div>
			
			<div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://bridgetwhelan.com/about/">About</a></li>
<li id="menu-item-6537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6537"><a href="https://bridgetwhelan.com/about/sign-up-for-my-newsletter-for-writers-and-readers/">Sign up for my creative writing newsletter</a></li>
<li id="menu-item-5491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5491"><a href="https://bridgetwhelan.com/what-authors-have-to-say-about-back-to-creative-writing-school/">What Bestselling Authors say about BACK TO CREATIVE WRITING SCHOOL</a></li>
<li id="menu-item-6085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="https://bridgetwhelan.com/what-reviewers-and-readers-say-about-back-to-creative-writing-school/">What reviewers and readers say about BACK TO CREATIVE WRITING SCHOOL</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1442"><a href="https://bridgetwhelan.com/creative-writing-exercises-appear-every-monday-here-is-a-selection-from-the-archive/">Join my creative writing page on FACEBOOK</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://bridgetwhelan.com/what-students-say/">What Students Say About My Creative Writing Courses&#8230;</a></li>
<li id="menu-item-4672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4672"><a href="https://bridgetwhelan.com/what-students-say/join-me-on-a-fiction-writing-course-this-autumn-london-and-brighton/">What reviewers and readers say about A GOOD CONFESSION</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://bridgetwhelan.com/about/contact/">Contact</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7806"><a href="https://bridgetwhelan.com/about/try-the-first-exercise-in-back-to-creative-writing-school/">Try the first exercise in BACK TO CREATIVE WRITING SCHOOL</a></li>
</ul></div>		</div>
	<div id="post-22804" class="post-22804 post type-post status-publish format-standard has-post-thumbnail hentry category-quotes tag-arts-council tag-arts-funding tag-painting tag-poetry tag-the-arts tag-william-blake">
		<div id="single">
			<h1 class="entry-title">Nations depend on poetry and painting, said William Blake&#8230;Quotes for&nbsp;Writers</h1>
			
<figure class="wp-block-image is-resized"><img data-attachment-id="22809" data-permalink="https://bridgetwhelan.com/chain-3481377_640/" data-orig-file="https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg?w=472&#038;h=312" data-orig-size="640,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;119&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chain-3481377_640" data-image-description="" data-medium-file="https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg?w=472&#038;h=312?w=300" data-large-file="https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg?w=472&#038;h=312?w=547" src="https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg?w=472&#038;h=312" alt="" class="wp-image-22809" width="472" height="312" srcset="https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg?w=472&amp;h=312 472w, https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg?w=150&amp;h=99 150w, https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg?w=300&amp;h=199 300w, https://bridgetwhelan.files.wordpress.com/2018/12/chain-3481377_640.jpg 640w" sizes="(max-width: 472px) 100vw, 472px" /></figure>



<h3>Poetry fettered, fetters the human race. <br>Nations are destroyed or flourish in proportion as their poetry, painting, and music are destroyed or flourish.<br>William Blake<br><br></h3>



<p><br></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22804" class="share-twitter sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22804" class="share-facebook sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-22804" class="share-pinterest sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-22804" class="share-google-plus-1 sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22804" class="share-linkedin sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39142863-22804-5c0dd6e17e3dc' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=39142863&amp;post_id=22804&amp;origin=bridgetwhelan.wordpress.com&amp;obj_id=39142863-22804-5c0dd6e17e3dc' data-name='like-post-frame-39142863-22804-5c0dd6e17e3dc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bridgetwhelan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e9a350f555" /><input type="hidden" name="_wp_http_referer" value="/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0176dc7f9e" /></p>
<input type="hidden" name="genseq" value="1544410849" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->		</div><!-- #single -->
	</div><!-- #post-22804 -->

	<div class="meta">
		<div class="meta-information">
			<h3>Information</h3>
			This entry was posted on December 9, 2018 by <a href="https://bridgetwhelan.com/author/bridgetwhelan/" title="View all posts by bridget whelan" rel="author">bridget whelan</a> in <a href="https://bridgetwhelan.com/category/quotes/" rel="category tag">Quotes</a> and tagged <a href="https://bridgetwhelan.com/tag/arts-council/" rel="tag">Arts Council</a>, <a href="https://bridgetwhelan.com/tag/arts-funding/" rel="tag">arts funding</a>, <a href="https://bridgetwhelan.com/tag/painting/" rel="tag">painting</a>, <a href="https://bridgetwhelan.com/tag/poetry/" rel="tag">poetry</a>, <a href="https://bridgetwhelan.com/tag/the-arts/" rel="tag">The Arts</a>, <a href="https://bridgetwhelan.com/tag/william-blake/" rel="tag">William Blake</a>.		</div><!-- .meta-information -->

		<div class="meta-shortlink">
			<h3>Shortlink</h3>
			<a href="https://wp.me/p2EeQv-5VO" class="stiff">https://wp.me/p2EeQv-5VO</a>
		</div><!-- .meta-shortlink -->

		<div class="meta-navigation">
			<h3>Navigation</h3>
			<div class="nav-previous"><a href="https://bridgetwhelan.com/2018/12/05/my-books-by-the-swiss-living-scottish-novelist-who-still-loves-little-house-on-the-prairie/" rel="prev">Previous post</a></div>
			<div class="nav-next"></div>
		</div><!-- .meta-navigation -->

			</div><!-- .meta -->


	<div class="sidebar widget-area">
		<div id="media_image-4" class="widget widget_media_image"><h3 class="widget-title">BACK TO CREATIVE WRITING SCHOOL &#8212; 120+ reviews on Amazon and over 75% gave it five stars</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.co.uk/Creative-Writing-School-Bridget-Whelan/dp/1499646550/ref=sr_1_1_twi_pap_1?s=books&#038;ie=UTF8&#038;qid=1497168741&#038;sr=1-1&#038;keywords=bridget+whelan"><img width="547" height="821" src="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg" class="image wp-image-17423 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Back to CREATIVE WRITING School" srcset="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=547&amp;h=821 547w, https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=100&amp;h=150 100w, https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=200&amp;h=300 200w, https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg 640w" sizes="(max-width: 547px) 100vw, 547px" data-attachment-id="17423" data-permalink="https://bridgetwhelan.com/2017/03/20/help-im-looking-for-a-writing-group-somewhere-in-france-that-wrote-to-me/back-to-creative-writing-school-40-3/" data-orig-file="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg" data-orig-size="640,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back to Creative Writing School 40" data-image-description="" data-medium-file="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=200" data-large-file="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=547" /></a></div><div id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 7,008 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39142863"/>
						<input type="hidden" name="source" value="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="550c177fc0" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">A Good Confession</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 230px" class="wp-caption alignnone"><a href="http://www.amazon.co.uk/A-Good-Confession-Bridget-Whelan/dp/0727867202/ref=tmm_hrd_title_0"><img class="image alignnone" src="http://ecx.images-amazon.com/images/I/51IiRTVWd4L._SL350_.jpg" alt="A moving, humorous and subtle book THE IRISH WORLD" width="220" height="350" /></a><p class="wp-caption-text">"Unputdownable" Miriam Stoppard</p></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://bridgetwhelan.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://bridgetwhelan.com/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/" class="bump-view" data-bump-view="tp">
						Nations depend on poetry and painting, said William Blake...Quotes for Writers					</a>
										</li>
								<li>
										<a href="https://bridgetwhelan.com/2016/01/16/the-thin-white-duke-read-neil-gaimans-short-story/" class="bump-view" data-bump-view="tp">
						The Thin White Duke - read Neil Gaiman&#039;s short story					</a>
										</li>
								<li>
										<a href="https://bridgetwhelan.com/2018/01/14/beautiful-art-was-created-by-human-beings-just-like-you-maya-angelou-quote-for-writers-and-people-who-like-quotes/" class="bump-view" data-bump-view="tp">
						Beautiful art...was created by human beings just like you... Maya Angelou QUOTE FOR WRITERS (and people who like quotes)					</a>
										</li>
								<li>
										<a href="https://bridgetwhelan.com/2015/04/10/five-fascinating-facts-about-black-beauty/" class="bump-view" data-bump-view="tp">
						Five Fascinating Facts about Black Beauty					</a>
										</li>
				</ul></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a rel="nofollow" href="http://www.blogl.com/" title="blogl" target="_blank"><img src="https://secure.blogl.com/b-39495-bf1.jpg" title="blogl" alt="blogl" style="height:200px;width:200px;border:0;margin:0;padding:0;" /></a>
</div>
		</div><div id="media_gallery-3" class="widget widget_media_gallery">
		<style type='text/css'>
			#gallery-22804-1 {
				margin: auto;
			}
			#gallery-22804-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-22804-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-22804-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":39142863,"permalink":"https:\/\/bridgetwhelan.com\/2018\/12\/09\/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers\/"}' id='gallery-22804-1' class='gallery galleryid-22804 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://bridgetwhelan.com/amazon-stars/'><img width="150" height="29" src="https://bridgetwhelan.files.wordpress.com/2018/08/amazon-stars.png?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://bridgetwhelan.files.wordpress.com/2018/08/amazon-stars.png?w=150 150w, https://bridgetwhelan.files.wordpress.com/2018/08/amazon-stars.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="22620" data-permalink="https://bridgetwhelan.com/amazon-stars/" data-orig-file="https://bridgetwhelan.files.wordpress.com/2018/08/amazon-stars.png" data-orig-size="514,98" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazon stars" data-image-description="" data-medium-file="https://bridgetwhelan.files.wordpress.com/2018/08/amazon-stars.png?w=300" data-large-file="https://bridgetwhelan.files.wordpress.com/2018/08/amazon-stars.png?w=514" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>
</div>	</div><!-- .sidebar .widget-area -->

<div id="bottom-wrapper" class="clear">
	
<div class="bottom">
	</div><!-- .bottom .navigation -->


	<div class="bottom widget-area">
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://bridgetwhelan.com/2018/12/'>December 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/11/'>November 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/10/'>October 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/09/'>September 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/08/'>August 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/07/'>July 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/06/'>June 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/05/'>May 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/04/'>April 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/03/'>March 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/02/'>February 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2018/01/'>January 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2017/12/'>December 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/11/'>November 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/10/'>October 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/09/'>September 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/08/'>August 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/07/'>July 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/06/'>June 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/05/'>May 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/04/'>April 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/03/'>March 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/02/'>February 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/01/'>January 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2016/12/'>December 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/11/'>November 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/10/'>October 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/09/'>September 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/08/'>August 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/07/'>July 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/06/'>June 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/05/'>May 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/04/'>April 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/03/'>March 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/02/'>February 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/01/'>January 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2015/12/'>December 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/11/'>November 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/10/'>October 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/09/'>September 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/08/'>August 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/07/'>July 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/06/'>June 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/05/'>May 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/04/'>April 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/03/'>March 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/02/'>February 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/01/'>January 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2014/12/'>December 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/11/'>November 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/10/'>October 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/09/'>September 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/08/'>August 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/07/'>July 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/06/'>June 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/05/'>May 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/04/'>April 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/03/'>March 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/02/'>February 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/01/'>January 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2013/12/'>December 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/11/'>November 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/10/'>October 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/09/'>September 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/08/'>August 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/07/'>July 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/06/'>June 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/05/'>May 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/04/'>April 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/03/'>March 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/02/'>February 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/01/'>January 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2012/12/'>December 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/11/'>November 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/10/'>October 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/09/'>September 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/08/'>August 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/01/'>January 2012</a></li>
		</ul>
			</div><div id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-145879548"><a href="https://bridgetwhelan.com/category/a-z-challenge-2013/" >A-Z Challenge 2013</a> (27)
</li>
	<li class="cat-item cat-item-197603058"><a href="https://bridgetwhelan.com/category/back-to-creative-writing-school-ebook/" >Back to CREATIVE WRITING SCHOOL ebook</a> (21)
</li>
	<li class="cat-item cat-item-21134"><a href="https://bridgetwhelan.com/category/did-you-know/" >Did you know&#8230;</a> (48)
</li>
	<li class="cat-item cat-item-30367286"><a href="https://bridgetwhelan.com/category/guest-post-2/" >Guest Post</a> (18)
</li>
	<li class="cat-item cat-item-1693964"><a href="https://bridgetwhelan.com/category/inspiring-pictures/" >Inspiring pictures</a> (68)
</li>
	<li class="cat-item cat-item-3558"><a href="https://bridgetwhelan.com/category/jobs/" >jobs</a> (10)
</li>
	<li class="cat-item cat-item-6989"><a href="https://bridgetwhelan.com/category/muse/" >Muse</a> (227)
</li>
	<li class="cat-item cat-item-24403"><a href="https://bridgetwhelan.com/category/my-books/" >My Books</a> (23)
</li>
	<li class="cat-item cat-item-12861544"><a href="https://bridgetwhelan.com/category/nanowrimo-2/" >NANOWRIMO</a> (5)
</li>
	<li class="cat-item cat-item-103"><a href="https://bridgetwhelan.com/category/news/" >News</a> (310)
</li>
	<li class="cat-item cat-item-755"><a href="https://bridgetwhelan.com/category/quotes/" >Quotes</a> (297)
</li>
	<li class="cat-item cat-item-1522754"><a href="https://bridgetwhelan.com/category/reading-like-a-writer/" >Reading like a Writer</a> (7)
</li>
	<li class="cat-item cat-item-160769739"><a href="https://bridgetwhelan.com/category/safari-friday-web-resources-for-writers-and-readers/" >SAFARI FRIDAY web resources for writers and readers</a> (41)
</li>
	<li class="cat-item cat-item-1"><a href="https://bridgetwhelan.com/category/uncategorized/" >Uncategorized</a> (154)
</li>
	<li class="cat-item cat-item-2491"><a href="https://bridgetwhelan.com/category/views/" >Views</a> (57)
</li>
		</ul>
			</div>	</div><!-- .bottom .widget-area -->

	<div class="bottom widget-area">
		<div id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://bridgetwhelan.com/tag/a-good-confession/" class="tag-cloud-link tag-link-41019938 tag-link-position-1" style="font-size: 8.6796116504854pt;" aria-label="A Good Confession (9 items)">A Good Confession</a>
<a href="https://bridgetwhelan.com/tag/amazon/" class="tag-cloud-link tag-link-6602 tag-link-position-2" style="font-size: 9.7669902912621pt;" aria-label="Amazon (11 items)">Amazon</a>
<a href="https://bridgetwhelan.com/tag/art-for-writers/" class="tag-cloud-link tag-link-1428249 tag-link-position-3" style="font-size: 12.21359223301pt;" aria-label="art for writers (17 items)">art for writers</a>
<a href="https://bridgetwhelan.com/tag/back-to-creative-writing-school/" class="tag-cloud-link tag-link-197603150 tag-link-position-4" style="font-size: 15.339805825243pt;" aria-label="Back to CREATIVE WRITING School (30 items)">Back to CREATIVE WRITING School</a>
<a href="https://bridgetwhelan.com/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-5" style="font-size: 14.932038834951pt;" aria-label="books (28 items)">books</a>
<a href="https://bridgetwhelan.com/tag/brighton/" class="tag-cloud-link tag-link-116300 tag-link-position-6" style="font-size: 15.203883495146pt;" aria-label="Brighton (29 items)">Brighton</a>
<a href="https://bridgetwhelan.com/tag/characters/" class="tag-cloud-link tag-link-634 tag-link-position-7" style="font-size: 11.126213592233pt;" aria-label="characters (14 items)">characters</a>
<a href="https://bridgetwhelan.com/tag/charles-dickens/" class="tag-cloud-link tag-link-194109 tag-link-position-8" style="font-size: 9.7669902912621pt;" aria-label="Charles Dickens (11 items)">Charles Dickens</a>
<a href="https://bridgetwhelan.com/tag/christmas/" class="tag-cloud-link tag-link-15607 tag-link-position-9" style="font-size: 8pt;" aria-label="Christmas (8 items)">Christmas</a>
<a href="https://bridgetwhelan.com/tag/creative-writing/" class="tag-cloud-link tag-link-1067 tag-link-position-10" style="font-size: 16.427184466019pt;" aria-label="creative writing (36 items)">creative writing</a>
<a href="https://bridgetwhelan.com/tag/creative-writing-competition/" class="tag-cloud-link tag-link-7663395 tag-link-position-11" style="font-size: 12.757281553398pt;" aria-label="creative writing competition (19 items)">creative writing competition</a>
<a href="https://bridgetwhelan.com/tag/creative-writing-exercise/" class="tag-cloud-link tag-link-3608844 tag-link-position-12" style="font-size: 17.78640776699pt;" aria-label="creative writing exercise (46 items)">creative writing exercise</a>
<a href="https://bridgetwhelan.com/tag/creativity/" class="tag-cloud-link tag-link-789 tag-link-position-13" style="font-size: 8pt;" aria-label="creativity (8 items)">creativity</a>
<a href="https://bridgetwhelan.com/tag/crime-fiction/" class="tag-cloud-link tag-link-61039 tag-link-position-14" style="font-size: 9.2233009708738pt;" aria-label="Crime fiction (10 items)">Crime fiction</a>
<a href="https://bridgetwhelan.com/tag/description/" class="tag-cloud-link tag-link-50206 tag-link-position-15" style="font-size: 9.7669902912621pt;" aria-label="description (11 items)">description</a>
<a href="https://bridgetwhelan.com/tag/ebooks/" class="tag-cloud-link tag-link-6725 tag-link-position-16" style="font-size: 10.718446601942pt;" aria-label="ebooks (13 items)">ebooks</a>
<a href="https://bridgetwhelan.com/tag/editing/" class="tag-cloud-link tag-link-11746 tag-link-position-17" style="font-size: 12.485436893204pt;" aria-label="editing (18 items)">editing</a>
<a href="https://bridgetwhelan.com/tag/ernest-hemingway/" class="tag-cloud-link tag-link-261171 tag-link-position-18" style="font-size: 8pt;" aria-label="Ernest Hemingway (8 items)">Ernest Hemingway</a>
<a href="https://bridgetwhelan.com/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-19" style="font-size: 8pt;" aria-label="Facebook (8 items)">Facebook</a>
<a href="https://bridgetwhelan.com/tag/fantasy/" class="tag-cloud-link tag-link-7224 tag-link-position-20" style="font-size: 8pt;" aria-label="fantasy (8 items)">fantasy</a>
<a href="https://bridgetwhelan.com/tag/fiction/" class="tag-cloud-link tag-link-1747 tag-link-position-21" style="font-size: 13.300970873786pt;" aria-label="fiction (21 items)">fiction</a>
<a href="https://bridgetwhelan.com/tag/first-draft/" class="tag-cloud-link tag-link-130990 tag-link-position-22" style="font-size: 8.6796116504854pt;" aria-label="first draft (9 items)">first draft</a>
<a href="https://bridgetwhelan.com/tag/flash-fiction/" class="tag-cloud-link tag-link-8521 tag-link-position-23" style="font-size: 13.029126213592pt;" aria-label="flash fiction (20 items)">flash fiction</a>
<a href="https://bridgetwhelan.com/tag/ghost-story/" class="tag-cloud-link tag-link-364806 tag-link-position-24" style="font-size: 8pt;" aria-label="ghost story (8 items)">ghost story</a>
<a href="https://bridgetwhelan.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 8.6796116504854pt;" aria-label="humour (9 items)">humour</a>
<a href="https://bridgetwhelan.com/tag/imagination/" class="tag-cloud-link tag-link-10906 tag-link-position-26" style="font-size: 8pt;" aria-label="imagination (8 items)">imagination</a>
<a href="https://bridgetwhelan.com/tag/inspiration/" class="tag-cloud-link tag-link-107 tag-link-position-27" style="font-size: 9.2233009708738pt;" aria-label="inspiration (10 items)">inspiration</a>
<a href="https://bridgetwhelan.com/tag/international-writing-competition/" class="tag-cloud-link tag-link-8293158 tag-link-position-28" style="font-size: 9.7669902912621pt;" aria-label="international writing competition (11 items)">international writing competition</a>
<a href="https://bridgetwhelan.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-29" style="font-size: 9.2233009708738pt;" aria-label="Ireland (10 items)">Ireland</a>
<a href="https://bridgetwhelan.com/tag/irish/" class="tag-cloud-link tag-link-85021 tag-link-position-30" style="font-size: 10.718446601942pt;" aria-label="Irish (13 items)">Irish</a>
<a href="https://bridgetwhelan.com/tag/james-joyce/" class="tag-cloud-link tag-link-56034 tag-link-position-31" style="font-size: 9.2233009708738pt;" aria-label="James Joyce (10 items)">James Joyce</a>
<a href="https://bridgetwhelan.com/tag/language/" class="tag-cloud-link tag-link-1934 tag-link-position-32" style="font-size: 10.718446601942pt;" aria-label="language (13 items)">language</a>
<a href="https://bridgetwhelan.com/tag/literary-agent/" class="tag-cloud-link tag-link-385069 tag-link-position-33" style="font-size: 9.7669902912621pt;" aria-label="Literary agent (11 items)">Literary agent</a>
<a href="https://bridgetwhelan.com/tag/literature/" class="tag-cloud-link tag-link-557 tag-link-position-34" style="font-size: 12.21359223301pt;" aria-label="Literature (17 items)">Literature</a>
<a href="https://bridgetwhelan.com/tag/london/" class="tag-cloud-link tag-link-1618 tag-link-position-35" style="font-size: 9.2233009708738pt;" aria-label="London (10 items)">London</a>
<a href="https://bridgetwhelan.com/tag/margaret-atwood/" class="tag-cloud-link tag-link-278753 tag-link-position-36" style="font-size: 8.6796116504854pt;" aria-label="Margaret Atwood (9 items)">Margaret Atwood</a>
<a href="https://bridgetwhelan.com/tag/mark-twain/" class="tag-cloud-link tag-link-67606 tag-link-position-37" style="font-size: 8pt;" aria-label="Mark Twain (8 items)">Mark Twain</a>
<a href="https://bridgetwhelan.com/tag/memoir/" class="tag-cloud-link tag-link-19397 tag-link-position-38" style="font-size: 9.7669902912621pt;" aria-label="memoir (11 items)">memoir</a>
<a href="https://bridgetwhelan.com/tag/neil-gaiman/" class="tag-cloud-link tag-link-105350 tag-link-position-39" style="font-size: 9.2233009708738pt;" aria-label="Neil Gaiman (10 items)">Neil Gaiman</a>
<a href="https://bridgetwhelan.com/tag/non-fiction/" class="tag-cloud-link tag-link-3748 tag-link-position-40" style="font-size: 10.174757281553pt;" aria-label="non fiction (12 items)">non fiction</a>
<a href="https://bridgetwhelan.com/tag/novel/" class="tag-cloud-link tag-link-545 tag-link-position-41" style="font-size: 10.174757281553pt;" aria-label="novel (12 items)">novel</a>
<a href="https://bridgetwhelan.com/tag/plot/" class="tag-cloud-link tag-link-2621 tag-link-position-42" style="font-size: 8pt;" aria-label="plot (8 items)">plot</a>
<a href="https://bridgetwhelan.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-43" style="font-size: 18.601941747573pt;" aria-label="poetry (53 items)">poetry</a>
<a href="https://bridgetwhelan.com/tag/publishing/" class="tag-cloud-link tag-link-3330 tag-link-position-44" style="font-size: 11.398058252427pt;" aria-label="Publishing (15 items)">Publishing</a>
<a href="https://bridgetwhelan.com/tag/quote/" class="tag-cloud-link tag-link-3099 tag-link-position-45" style="font-size: 16.019417475728pt;" aria-label="quote (34 items)">quote</a>
<a href="https://bridgetwhelan.com/tag/quotes-2/" class="tag-cloud-link tag-link-28016040 tag-link-position-46" style="font-size: 22pt;" aria-label="quotes (94 items)">quotes</a>
<a href="https://bridgetwhelan.com/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-47" style="font-size: 8pt;" aria-label="radio (8 items)">radio</a>
<a href="https://bridgetwhelan.com/tag/readers/" class="tag-cloud-link tag-link-147514 tag-link-position-48" style="font-size: 10.174757281553pt;" aria-label="readers (12 items)">readers</a>
<a href="https://bridgetwhelan.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-49" style="font-size: 16.019417475728pt;" aria-label="reading (34 items)">reading</a>
<a href="https://bridgetwhelan.com/tag/rejection/" class="tag-cloud-link tag-link-56712 tag-link-position-50" style="font-size: 8pt;" aria-label="rejection (8 items)">rejection</a>
<a href="https://bridgetwhelan.com/tag/research/" class="tag-cloud-link tag-link-668 tag-link-position-51" style="font-size: 8pt;" aria-label="research (8 items)">research</a>
<a href="https://bridgetwhelan.com/tag/review/" class="tag-cloud-link tag-link-1745 tag-link-position-52" style="font-size: 8pt;" aria-label="review (8 items)">review</a>
<a href="https://bridgetwhelan.com/tag/romance/" class="tag-cloud-link tag-link-8154 tag-link-position-53" style="font-size: 8pt;" aria-label="romance (8 items)">romance</a>
<a href="https://bridgetwhelan.com/tag/rules-for-writing/" class="tag-cloud-link tag-link-5209601 tag-link-position-54" style="font-size: 8pt;" aria-label="rules for writing (8 items)">rules for writing</a>
<a href="https://bridgetwhelan.com/tag/science-fiction/" class="tag-cloud-link tag-link-10615 tag-link-position-55" style="font-size: 9.2233009708738pt;" aria-label="science fiction (10 items)">science fiction</a>
<a href="https://bridgetwhelan.com/tag/self-publishing/" class="tag-cloud-link tag-link-40668 tag-link-position-56" style="font-size: 10.718446601942pt;" aria-label="self-publishing (13 items)">self-publishing</a>
<a href="https://bridgetwhelan.com/tag/shakespeare/" class="tag-cloud-link tag-link-112724 tag-link-position-57" style="font-size: 8.6796116504854pt;" aria-label="Shakespeare (9 items)">Shakespeare</a>
<a href="https://bridgetwhelan.com/tag/short-stories/" class="tag-cloud-link tag-link-546 tag-link-position-58" style="font-size: 8.6796116504854pt;" aria-label="Short Stories (9 items)">Short Stories</a>
<a href="https://bridgetwhelan.com/tag/short-story/" class="tag-cloud-link tag-link-40287 tag-link-position-59" style="font-size: 18.466019417476pt;" aria-label="short story (51 items)">short story</a>
<a href="https://bridgetwhelan.com/tag/stephen-fry/" class="tag-cloud-link tag-link-250208 tag-link-position-60" style="font-size: 8pt;" aria-label="Stephen Fry (8 items)">Stephen Fry</a>
<a href="https://bridgetwhelan.com/tag/stephen-king/" class="tag-cloud-link tag-link-7227 tag-link-position-61" style="font-size: 11.805825242718pt;" aria-label="Stephen King (16 items)">Stephen King</a>
<a href="https://bridgetwhelan.com/tag/submission/" class="tag-cloud-link tag-link-48031 tag-link-position-62" style="font-size: 9.2233009708738pt;" aria-label="submission (10 items)">submission</a>
<a href="https://bridgetwhelan.com/tag/submissions/" class="tag-cloud-link tag-link-58275 tag-link-position-63" style="font-size: 11.398058252427pt;" aria-label="submissions (15 items)">submissions</a>
<a href="https://bridgetwhelan.com/tag/synopsis/" class="tag-cloud-link tag-link-8041 tag-link-position-64" style="font-size: 8pt;" aria-label="synopsis (8 items)">synopsis</a>
<a href="https://bridgetwhelan.com/tag/terry-pratchett/" class="tag-cloud-link tag-link-1669 tag-link-position-65" style="font-size: 8.6796116504854pt;" aria-label="Terry Pratchett (9 items)">Terry Pratchett</a>
<a href="https://bridgetwhelan.com/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-66" style="font-size: 11.805825242718pt;" aria-label="twitter (16 items)">twitter</a>
<a href="https://bridgetwhelan.com/tag/what-the-dickens/" class="tag-cloud-link tag-link-6666710 tag-link-position-67" style="font-size: 8pt;" aria-label="What the Dickens (8 items)">What the Dickens</a>
<a href="https://bridgetwhelan.com/tag/why-write/" class="tag-cloud-link tag-link-968963 tag-link-position-68" style="font-size: 8pt;" aria-label="Why write? (8 items)">Why write?</a>
<a href="https://bridgetwhelan.com/tag/words/" class="tag-cloud-link tag-link-4822 tag-link-position-69" style="font-size: 11.126213592233pt;" aria-label="words (14 items)">words</a>
<a href="https://bridgetwhelan.com/tag/writers-block/" class="tag-cloud-link tag-link-151827 tag-link-position-70" style="font-size: 11.805825242718pt;" aria-label="writer&#039;s block (16 items)">writer&#039;s block</a>
<a href="https://bridgetwhelan.com/tag/writer-resources/" class="tag-cloud-link tag-link-484400 tag-link-position-71" style="font-size: 8pt;" aria-label="Writer Resources (8 items)">Writer Resources</a>
<a href="https://bridgetwhelan.com/tag/writers-resources/" class="tag-cloud-link tag-link-38334 tag-link-position-72" style="font-size: 15.883495145631pt;" aria-label="Writers Resources (33 items)">Writers Resources</a>
<a href="https://bridgetwhelan.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-73" style="font-size: 19.417475728155pt;" aria-label="writing (61 items)">writing</a>
<a href="https://bridgetwhelan.com/tag/writing-competition/" class="tag-cloud-link tag-link-990408 tag-link-position-74" style="font-size: 16.699029126214pt;" aria-label="writing competition (38 items)">writing competition</a>
<a href="https://bridgetwhelan.com/tag/writing-exercises/" class="tag-cloud-link tag-link-112396 tag-link-position-75" style="font-size: 10.174757281553pt;" aria-label="writing exercises (12 items)">writing exercises</a></div></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">PLEASE RESPECT MY COPYRIGHT</h3>			<div class="textwidget"><p>© Bridget Whelan<br />
If you want to use any of this material contact me and there is a very good chance I will say YES.<br />
However, if you just cut and paste into your own blog or whatever and pass it off as your own then there's a very good chance I will find out. Don't fall into the trap of thinking the internet is so vast and expanding so fast (note the fancy internal rhyme)] that no one will know.  </p>
</div>
		</div><div id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" class="searchform" action="https://bridgetwhelan.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div>	</div><!-- .bottom .widget-area -->


</div>

	</div><!-- #middle -->
	<div class="footer clear">
		<p>
		</p>
	</div><!-- #footer -->
</div><!-- #wrapper -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201850y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bridgetwhelan.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bridgetwhelan.wordpress.com\/wp-login.php?action=logout&_wpnonce=b365e88dfa","homeURL":"https:\/\/bridgetwhelan.com\/","postID":"22804","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39142863" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bridgetwhelan.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="BRIDGET WHELAN writer" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="57adda7335" /><input type="hidden" name="_wp_http_referer" value="/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bridgetwhelan.com\/2018\/12\/09\/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers\/":22804};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2018/12/09/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39142863","siteName":"BRIDGET WHELAN writer","siteURL":"https:\/\/bridgetwhelan.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/1f06a46a4d62ceea75d568b054666336?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suburbia","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bridgetwhelan.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F12%2F09%2Fnations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers%2F","themeURL":"","xhrURL":"https:\/\/bridgetwhelan.com\/wp-admin\/admin-ajax.php","nonce":"6c6d944c14","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"550c177fc0\" \/>","referer":"https:\/\/bridgetwhelan.com\/2018\/12\/09\/nations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers\/","canFollow":"1","feedID":"4283388","statusMessage":"","customizeLink":"https:\/\/bridgetwhelan.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbridgetwhelan.wordpress.com%2F2018%2F12%2F09%2Fnations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers%2F","postID":"22804","shortlink":"https:\/\/wp.me\/p2EeQv-5VO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bridgetwhelan.com\/22804","statsLink":"https:\/\/wordpress.com\/stats\/post\/22804\/bridgetwhelan.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Suburbia","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,008 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bridgetwhelan.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F12%2F09%2Fnations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bridgetwhelan.com\/wp-admin\/admin-ajax.php","nonce":"9d271f0188","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bridgetwhelan.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F12%2F09%2Fnations-depend-on-poetry-and-painting-said-william-blake-quotes-for-writers%2F","blog_id":"39142863","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=39142863&v=wpcom&tz=0&user_id=0&subd=bridgetwhelan","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUu1qwzAMfKE5WukH7MfYowzHURMl/polN+3bT4WlK10J7IeROd+dzrJhzsalKBgFRoYOT+Qwn5uRX+DuKFSTfe0pMniakOGrYsXBxs5jeSQvTL5EseeB+sHrEix/kUVK0fnaqa9mcCkEtTEFs780geKjvwwYlJprC1zbWlqyVx27QllWks/U9SgMWPU0TYTG2xkEQ/ZW8AFf8bGdhjKtLRAs6yV0Z9IJS6HrDW7YPx2kWDfxmsgJpXgV3XbPxsf5d2L3+KhPVi4/pblnPenlbEmV0cOIkjWXWYC1fBNxQDHb5hU+tTMcUwkr/JxYzNFb0n8x2EKxX6qKPsL7Zr/bvh32m/1h/AbI9/61'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "bridgetwhelan.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39142863','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39142863','v':'wpcom','tz':'0','user_id':'0','post':'22804','subd':'bridgetwhelan'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekMvQXUlcWFHZG5mLk1jQjFadzAtVEtNc093emslYkdRcUt5WiVpaE41RVJKSlF3WTg4amdbfmdZNS5KVEx6TmtTQjF0SkYzSHQmOXBTZS5NVFkua3JXcE9FNEZ5N2lPendUa2l0fD1mcWl5czkrY0pPfGFMM19vNlt3NHQ/cW1PYjM5XVVaTWlkamlPfkh4W3RHZENiNzV2c0NvTXZ8OEcwZHRmUHpmdnpLbkpBTndmdW94YVhEMEgsOHxsQjZGY0VPOUpkNDVBaD14OXYmJnFtQ2pqQ0xdZjd+MmkwcFhWV0FfJnVLV0lDVGRMSl9YN1RaMVphaQ=='}]);
_stq.push([ 'clickTrackerInit', '39142863', '22804' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>