<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>The almost accidental photograph that left an indelible impression &#8230;ART FOR WRITERS | BRIDGET WHELAN writer</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bridgetwhelan.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=bridgetwhelan.com&amp;id=39142863&amp;t=1516344187&amp;back=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F01%2F18%2Fthe-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bridgetwhelan.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="BRIDGET WHELAN writer &raquo; Feed" href="https://bridgetwhelan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIDGET WHELAN writer &raquo; Comments Feed" href="https://bridgetwhelan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIDGET WHELAN writer &raquo; The almost accidental photograph that left an indelible impression &#8230;ART FOR&nbsp;WRITERS Comments Feed" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUu1uwyAMfKExlG3ax49pzwLEo24BI2yU9e1HklZV2wj1D/KZO58x1lNWjpJAEh2ryqF6TKyn7CgqjhjgeIOeHfOT3pYFPADrPUg27qAWdEe3gfzFh8poRtY+kDWhV7pAMAKjysRyg3oyRwVaPmYjMyPCiAYCxEbrySYcPTSfRjnFSuCvK4n5/Ww0h7s2gW5n61CtzQWYVTsj1qhk13q7161pnavVXG0tFo1mOQZ4iInJrWy1mD7ycKF8GvW2zYaEyaEJChvlGqxi1IlkvTwHvaoeSAVyRpDSFVC/wWDpr8q8Yy30y/9d4Cz6id/D29fHy+cwvA77fwByIWc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bridgetwhelan.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Let&#8217;s write a chain story &#8211; your&nbsp;turn' href='https://bridgetwhelan.com/2018/01/15/lets-write-a-chain-story-your-turn/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/" />
<link rel='shortlink' href='https://wp.me/p2EeQv-5KH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F01%2F18%2Fthe-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F01%2F18%2Fthe-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The almost accidental photograph that left an indelible impression &#8230;ART FOR WRITERS" />
<meta property="og:url" content="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/" />
<meta property="og:description" content="Once seen this photograph is never forgotten. Taken in 1936, it stands alongside Steinbeck&#8217;s Grapes of Wrath in revealing the terrible human consequences of a failed economic policy. As the A…" />
<meta property="article:published_time" content="2018-01-18T01:37:51+00:00" />
<meta property="article:modified_time" content="2018-01-18T23:40:22+00:00" />
<meta property="og:site_name" content="BRIDGET WHELAN writer" />
<meta property="og:image" content="https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg" />
<meta property="og:image:secure_url" content="https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@agoodconfession" />
<meta name="twitter:text:title" content="The almost accidental photograph that left an indelible impression &#8230;ART FOR&nbsp;WRITERS" />
<meta name="twitter:image" content="https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@agoodconfession" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1f06a46a4d62ceea75d568b054666336?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1f06a46a4d62ceea75d568b054666336?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/1f06a46a4d62ceea75d568b054666336?s=114" />
<link rel='openid.server' href='https://bridgetwhelan.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bridgetwhelan.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bridgetwhelan.com/osd.xml" title="BRIDGET WHELAN writer" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cea06b" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="BRIDGET WHELAN writer" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="August is archive month. Posts from the past" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bridgetwhelan.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/1f06a46a4d62ceea75d568b054666336?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The almost accidental photograph that left an indelible impression &#8230;ART FOR&nbsp;WRITERS | BRIDGET WHELAN writer on WordPress.com" />
<meta name="description" content="Once seen this photograph is never forgotten. Taken in 1936, it stands alongside Steinbeck&#039;s Grapes of Wrath in revealing the terrible human consequences of a failed economic policy. As the American writer E.L. Doctorow said, &quot;the historian will tell you what happened. The novelist will tell you what it felt like.&quot; And for novelist you&hellip;" />
	<style type="text/css">
	#site-title a,
	#site-description {
		color: #263693 !important;
	}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cea06b; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'suburbia', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-22115 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper">
	<div class="header clear">
		<div class="space">
							<a href="https://bridgetwhelan.com/" title="BRIDGET WHELAN writer">
					<img src="https://bridgetwhelan.files.wordpress.com/2015/03/cropped-snapshot_20150314_31.jpg" width="155" height="155" id="header-image" alt="" />
				</a>
					</div><!-- #space -->

		<h1 id="site-title"><a href="https://bridgetwhelan.com/" title="BRIDGET WHELAN writer" rel="home">BRIDGET WHELAN writer</a></h1>

		<div class="desc">
			<p id="site-description">August is archive month. Posts from the past</p>
		</div><!-- #desc -->

	</div><!-- #header -->

	<div class="middle clear">
		<div id="access">
			<div class="logo-fix"></div>
			
			<div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://bridgetwhelan.com/about/">About</a></li>
<li id="menu-item-6537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6537"><a href="https://bridgetwhelan.com/about/sign-up-for-my-newsletter-for-writers-and-readers/">Sign up for my creative writing newsletter</a></li>
<li id="menu-item-5491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5491"><a href="https://bridgetwhelan.com/what-authors-have-to-say-about-back-to-creative-writing-school/">What Bestselling Authors say about BACK TO CREATIVE WRITING SCHOOL</a></li>
<li id="menu-item-6085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="https://bridgetwhelan.com/what-reviewers-and-readers-say-about-back-to-creative-writing-school/">What reviewers and readers say about BACK TO CREATIVE WRITING SCHOOL</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1442"><a href="https://bridgetwhelan.com/creative-writing-exercises-appear-every-monday-here-is-a-selection-from-the-archive/">Join me on FACEBOOK</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://bridgetwhelan.com/what-students-say/">What Students Say About My Creative Writing Courses&#8230;</a></li>
<li id="menu-item-4672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4672"><a href="https://bridgetwhelan.com/what-students-say/join-me-on-a-fiction-writing-course-this-autumn-london-and-brighton/">What reviewers and readers say about A GOOD CONFESSION</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://bridgetwhelan.com/about/contact/">Contact</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7806"><a href="https://bridgetwhelan.com/about/try-the-first-exercise-in-back-to-creative-writing-school/">Try the first exercise in BACK TO CREATIVE WRITING SCHOOL</a></li>
</ul></div>		</div>
	<div id="post-22115" class="post-22115 post type-post status-publish format-standard hentry category-inspiring-pictures tag-dorothea-lange tag-grapes-of-wrath tag-migrant-mother tag-photography tag-the-depression">
		<div id="single">
			<h1 class="entry-title">The almost accidental photograph that left an indelible impression &#8230;ART FOR&nbsp;WRITERS</h1>
			<div class="sc-kjoXOD bIwYyd">
<div class="article__text-section sc-cHGsZl WVOSf">
<div>
<p><img data-attachment-id="22116" data-permalink="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/migrant-mother/" data-orig-file="https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg?w=547" data-orig-size="614,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrant mother" data-image-description="" data-medium-file="https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg?w=547?w=230" data-large-file="https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg?w=547?w=547" class="alignnone size-full wp-image-22116" src="https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg?w=547" alt="migrant mother" srcset="https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg?w=547 547w, https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg?w=115 115w, https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg?w=230 230w, https://bridgetwhelan.files.wordpress.com/2018/01/migrant-mother.jpg 614w" sizes="(max-width: 547px) 100vw, 547px"   /></p>
<h2>Once seen this photograph is never forgotten. Taken in 1936, it stands alongside Steinbeck&#8217;s <em>Grapes of Wrath</em> in revealing the terrible human consequences of a failed economic policy. As the American writer E.L. Doctorow said, &#8220;the historian will tell you what happened. The novelist will tell you what it felt like.&#8221; And for novelist you can read artist, poet, photographer&#8230;.</h2>
<h2> An article on Artsy website reveals how Dorothea Lange took the photograph of a migrant mother while working for the United States government’s Resettlement Administration. You can read it in full <a href="https://www.artsy.net/article/artsy-editorial-fateful-roadside-led-dorothea-langes-migrant-mother?utm_medium=email&amp;utm_source=11925486-newsletter-editorial-daily-01-16-18&amp;utm_campaign=editorial&amp;utm_content=st-A">HERE</a>.</h2>
</div>
</div>
</div>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-405765171" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-405765171");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-405765171",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-202515789" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-202515789");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-202515789",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22115" class="share-twitter sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22115" class="share-facebook sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-22115" class="share-pinterest sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22115" class="share-google-plus-1 sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22115" class="share-linkedin sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39142863-22115-5a61937b9e358' data-src='//widgets.wp.com/likes/#blog_id=39142863&amp;post_id=22115&amp;origin=bridgetwhelan.wordpress.com&amp;obj_id=39142863-22115-5a61937b9e358' data-name='like-post-frame-39142863-22115-5a61937b9e358'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									<div id="comments">
	
			<h3 id="comments-title">
			One comment on &ldquo;<span>The almost accidental photograph that left an indelible impression &#8230;ART FOR&nbsp;WRITERS</span>&rdquo;		</h3>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-miraprabhu even thread-even depth-1 highlander-comment" id="li-comment-18865">
		<div id="comment-18865" class="clear">
			
			<div class="comment-meta">
				<a href='http://miraprabhu.wordpress.com' rel='external nofollow' class='url'>Mira Prabhu</a>				<div class="comment-date">January 19, 2018</div>
				<img alt='' src='https://1.gravatar.com/avatar/4ef7094ab32b06347b3a5069fe6ff80d?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>Reblogged this on <a href="https://miraprabhu.wordpress.com/2018/01/19/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/" rel="nofollow">mira prabhu</a> and commented:<br />
Once seen this photograph is never forgotten. Taken in 1936, it stands alongside Steinbeck’s Grapes of Wrath in revealing the terrible human consequences of a failed economic policy. As the American writer E.L. Doctorow said, “the historian will tell you what happened. The novelist will tell you what it felt like.” And for novelist you can read artist, poet, photographer….</p>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/?replytocom=18865#respond' onclick='return addComment.moveForm( "comment-18865", "18865", "respond", "22115" )' aria-label='Reply to Mira Prabhu'>Reply</a>				</div><!-- .reply -->
			</div>
		 </div><!-- #comment-18865 -->
	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bridgetwhelan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="14040cc1a1" /><input type="hidden" name="_wp_http_referer" value="/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a2ce24638" /></p>
<input type="hidden" name="genseq" value="1516344187" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->		</div><!-- #single -->
	</div><!-- #post-22115 -->

	<div class="meta">
		<div class="meta-information">
			<h3>Information</h3>
			This entry was posted on January 18, 2018 by <a href="https://bridgetwhelan.com/author/bridgetwhelan/" title="View all posts by bridget whelan" rel="author">bridget whelan</a> in <a href="https://bridgetwhelan.com/category/inspiring-pictures/" rel="category tag">Inspiring pictures</a> and tagged <a href="https://bridgetwhelan.com/tag/dorothea-lange/" rel="tag">Dorothea Lange</a>, <a href="https://bridgetwhelan.com/tag/grapes-of-wrath/" rel="tag">Grapes of Wrath</a>, <a href="https://bridgetwhelan.com/tag/migrant-mother/" rel="tag">Migrant mother</a>, <a href="https://bridgetwhelan.com/tag/photography/" rel="tag">photography</a>, <a href="https://bridgetwhelan.com/tag/the-depression/" rel="tag">The Depression</a>.		</div><!-- .meta-information -->

		<div class="meta-shortlink">
			<h3>Shortlink</h3>
			<a href="https://wp.me/p2EeQv-5KH" class="stiff">https://wp.me/p2EeQv-5KH</a>
		</div><!-- .meta-shortlink -->

		<div class="meta-navigation">
			<h3>Navigation</h3>
			<div class="nav-previous"><a href="https://bridgetwhelan.com/2018/01/15/lets-write-a-chain-story-your-turn/" rel="prev">Previous post</a></div>
			<div class="nav-next"></div>
		</div><!-- .meta-navigation -->

			</div><!-- .meta -->


	<div class="sidebar widget-area">
		<div id="media_image-4" class="widget widget_media_image"><h3 class="widget-title">BACK TO CREATIVE WRITING SCHOOL</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.co.uk/Creative-Writing-School-Bridget-Whelan/dp/1499646550/ref=sr_1_1_twi_pap_1?s=books&#038;ie=UTF8&#038;qid=1497168741&#038;sr=1-1&#038;keywords=bridget+whelan" class="" rel="" target=""><img width="547" height="821" src="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg" class="image wp-image-17423 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Back to CREATIVE WRITING School" srcset="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=547&amp;h=821 547w, https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=100&amp;h=150 100w, https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=200&amp;h=300 200w, https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg 640w" sizes="(max-width: 547px) 100vw, 547px" data-attachment-id="17423" data-permalink="https://bridgetwhelan.com/2017/03/20/help-im-looking-for-a-writing-group-somewhere-in-france-that-wrote-to-me/back-to-creative-writing-school-40-3/" data-orig-file="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg" data-orig-size="640,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back to Creative Writing School 40" data-image-description="" data-medium-file="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=200" data-large-file="https://bridgetwhelan.files.wordpress.com/2017/03/back-to-creative-writing-school-40.jpg?w=547" /></a></div><div id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 5,902 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39142863"/>
						<input type="hidden" name="source" value="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ea2d8618ad" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">A Good Confession</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="max-width: 230px" class="wp-caption alignnone"><a href="http://www.amazon.co.uk/A-Good-Confession-Bridget-Whelan/dp/0727867202/ref=tmm_hrd_title_0" class="" rel="" target=""><img class="image alignnone" src="http://ecx.images-amazon.com/images/I/51IiRTVWd4L._SL350_.jpg" alt="A moving, humorous and subtle book THE IRISH WORLD" width="220" height="350" /></a><p class="wp-caption-text">"Unputdownable" Miriam Stoppard</p></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://bridgetwhelan.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://bridgetwhelan.com/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/" class="bump-view" data-bump-view="tp">
						The almost accidental photograph that left an indelible impression ...ART FOR WRITERS					</a>
									</li>
							<li>
										<a href="https://bridgetwhelan.com/2013/06/25/did-you-know-these-literary-names-names-by-invented-by-authors/" class="bump-view" data-bump-view="tp">
						Did you know these LITERARY NAMES were invented by authors?					</a>
									</li>
							<li>
										<a href="https://bridgetwhelan.com/2012/09/01/creative-writing-exercise-long-and-short-sentences/" class="bump-view" data-bump-view="tp">
						CREATIVE WRITING EXERCISE long and short sentences					</a>
									</li>
							<li>
										<a href="https://bridgetwhelan.com/2018/01/14/beautiful-art-was-created-by-human-beings-just-like-you-maya-angelou-quote-for-writers-and-people-who-like-quotes/" class="bump-view" data-bump-view="tp">
						Beautiful art...was created by human beings just like you... Maya Angelou QUOTE FOR WRITERS (and people who like quotes)					</a>
									</li>
			</ul></div><div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h3 class="widget-title">Recent Posts: AT A GENTLE PACE  - Bridget Whelan&#039;s  lifestyle travel blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://gentlepace.net/2018/01/08/bigger-and-better-dark-skies-festival/">Bigger and Better Dark Skies Festival</a></h4>
<a title="Bigger and Better Dark Skies Festival" href="http://gentlepace.net/2018/01/08/bigger-and-better-dark-skies-festival/"><img src="https://gentlepacedotcodotuk.files.wordpress.com/2017/12/ribblehead.jpg" alt="Bigger and Better Dark Skies Festival"/></a><h4><a href="http://gentlepace.net/2018/01/06/when-it-is-ok-to-to-take-a-selfie-with-a-wild-animal-and-when-it-is-not/">When it is ok to to take a selfie with a wild animal and when it is not&#8230;</a></h4>
<a title="When it is ok to to take a selfie with a wild animal and when it is not&#8230;" href="http://gentlepace.net/2018/01/06/when-it-is-ok-to-to-take-a-selfie-with-a-wild-animal-and-when-it-is-not/"><img src="https://gentlepacedotcodotuk.files.wordpress.com/2017/12/amazon-rainforest.jpg" alt="When it is ok to to take a selfie with a wild animal and when it is not&#8230;"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a rel="nofollow" href="http://www.blogl.com/" title="blogl" target="_blank"><img src="https://secure.blogl.com/b-39495-bf1.jpg" title="blogl" alt="blogl" style="height:200px;width:200px;border:0;margin:0;padding:0;" /></a>
</div>
		</div>	</div><!-- .sidebar .widget-area -->

<div id="bottom-wrapper" class="clear">
	
<div class="bottom">
	</div><!-- .bottom .navigation -->


	<div class="bottom widget-area">
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://bridgetwhelan.com/2018/01/'>January 2018</a></li>
	<li><a href='https://bridgetwhelan.com/2017/12/'>December 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/11/'>November 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/10/'>October 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/09/'>September 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/08/'>August 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/07/'>July 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/06/'>June 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/05/'>May 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/04/'>April 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/03/'>March 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/02/'>February 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2017/01/'>January 2017</a></li>
	<li><a href='https://bridgetwhelan.com/2016/12/'>December 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/11/'>November 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/10/'>October 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/09/'>September 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/08/'>August 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/07/'>July 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/06/'>June 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/05/'>May 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/04/'>April 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/03/'>March 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/02/'>February 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2016/01/'>January 2016</a></li>
	<li><a href='https://bridgetwhelan.com/2015/12/'>December 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/11/'>November 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/10/'>October 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/09/'>September 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/08/'>August 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/07/'>July 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/06/'>June 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/05/'>May 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/04/'>April 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/03/'>March 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/02/'>February 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2015/01/'>January 2015</a></li>
	<li><a href='https://bridgetwhelan.com/2014/12/'>December 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/11/'>November 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/10/'>October 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/09/'>September 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/08/'>August 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/07/'>July 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/06/'>June 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/05/'>May 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/04/'>April 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/03/'>March 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/02/'>February 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2014/01/'>January 2014</a></li>
	<li><a href='https://bridgetwhelan.com/2013/12/'>December 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/11/'>November 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/10/'>October 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/09/'>September 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/08/'>August 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/07/'>July 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/06/'>June 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/05/'>May 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/04/'>April 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/03/'>March 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/02/'>February 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2013/01/'>January 2013</a></li>
	<li><a href='https://bridgetwhelan.com/2012/12/'>December 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/11/'>November 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/10/'>October 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/09/'>September 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/08/'>August 2012</a></li>
	<li><a href='https://bridgetwhelan.com/2012/01/'>January 2012</a></li>
		</ul>
		</div><div id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-145879548"><a href="https://bridgetwhelan.com/category/a-z-challenge-2013/" >A-Z Challenge 2013</a> (27)
</li>
	<li class="cat-item cat-item-197603058"><a href="https://bridgetwhelan.com/category/back-to-creative-writing-school-ebook/" >Back to CREATIVE WRITING SCHOOL ebook</a> (21)
</li>
	<li class="cat-item cat-item-21134"><a href="https://bridgetwhelan.com/category/did-you-know/" >Did you know&#8230;</a> (48)
</li>
	<li class="cat-item cat-item-30367286"><a href="https://bridgetwhelan.com/category/guest-post-2/" >Guest Post</a> (18)
</li>
	<li class="cat-item cat-item-1693964"><a href="https://bridgetwhelan.com/category/inspiring-pictures/" >Inspiring pictures</a> (63)
</li>
	<li class="cat-item cat-item-3558"><a href="https://bridgetwhelan.com/category/jobs/" >jobs</a> (6)
</li>
	<li class="cat-item cat-item-6989"><a href="https://bridgetwhelan.com/category/muse/" >Muse</a> (219)
</li>
	<li class="cat-item cat-item-12861544"><a href="https://bridgetwhelan.com/category/nanowrimo-2/" >NANOWRIMO</a> (5)
</li>
	<li class="cat-item cat-item-103"><a href="https://bridgetwhelan.com/category/news/" >News</a> (292)
</li>
	<li class="cat-item cat-item-755"><a href="https://bridgetwhelan.com/category/quotes/" >Quotes</a> (253)
</li>
	<li class="cat-item cat-item-1522754"><a href="https://bridgetwhelan.com/category/reading-like-a-writer/" >Reading like a Writer</a> (7)
</li>
	<li class="cat-item cat-item-160769739"><a href="https://bridgetwhelan.com/category/safari-friday-web-resources-for-writers-and-readers/" >SAFARI FRIDAY web resources for writers and readers</a> (41)
</li>
	<li class="cat-item cat-item-1"><a href="https://bridgetwhelan.com/category/uncategorized/" >Uncategorized</a> (147)
</li>
	<li class="cat-item cat-item-2491"><a href="https://bridgetwhelan.com/category/views/" >Views</a> (57)
</li>
		</ul>
</div>	</div><!-- .bottom .widget-area -->

	<div class="bottom widget-area">
		<div id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://bridgetwhelan.com/tag/a-good-confession/" class="tag-cloud-link tag-link-41019938 tag-link-position-1" style="font-size: 9.3207547169811pt;" aria-label="A Good Confession (9 items)">A Good Confession</a>
<a href="https://bridgetwhelan.com/tag/amazon/" class="tag-cloud-link tag-link-6602 tag-link-position-2" style="font-size: 9.8490566037736pt;" aria-label="Amazon (10 items)">Amazon</a>
<a href="https://bridgetwhelan.com/tag/archive/" class="tag-cloud-link tag-link-2514 tag-link-position-3" style="font-size: 8.6603773584906pt;" aria-label="Archive (8 items)">Archive</a>
<a href="https://bridgetwhelan.com/tag/art-for-writers/" class="tag-cloud-link tag-link-1428249 tag-link-position-4" style="font-size: 11.698113207547pt;" aria-label="art for writers (14 items)">art for writers</a>
<a href="https://bridgetwhelan.com/tag/back-to-creative-writing-school/" class="tag-cloud-link tag-link-197603150 tag-link-position-5" style="font-size: 15.792452830189pt;" aria-label="Back to CREATIVE WRITING School (30 items)">Back to CREATIVE WRITING School</a>
<a href="https://bridgetwhelan.com/tag/beach-hut-writing-academy/" class="tag-cloud-link tag-link-393711589 tag-link-position-6" style="font-size: 8.6603773584906pt;" aria-label="Beach Hut Writing Academy (8 items)">Beach Hut Writing Academy</a>
<a href="https://bridgetwhelan.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-7" style="font-size: 8pt;" aria-label="blog (7 items)">blog</a>
<a href="https://bridgetwhelan.com/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-8" style="font-size: 14.603773584906pt;" aria-label="books (24 items)">books</a>
<a href="https://bridgetwhelan.com/tag/brighton/" class="tag-cloud-link tag-link-116300 tag-link-position-9" style="font-size: 15.396226415094pt;" aria-label="Brighton (28 items)">Brighton</a>
<a href="https://bridgetwhelan.com/tag/characters/" class="tag-cloud-link tag-link-634 tag-link-position-10" style="font-size: 10.77358490566pt;" aria-label="characters (12 items)">characters</a>
<a href="https://bridgetwhelan.com/tag/charles-dickens/" class="tag-cloud-link tag-link-194109 tag-link-position-11" style="font-size: 8.6603773584906pt;" aria-label="Charles Dickens (8 items)">Charles Dickens</a>
<a href="https://bridgetwhelan.com/tag/christmas/" class="tag-cloud-link tag-link-15607 tag-link-position-12" style="font-size: 8.6603773584906pt;" aria-label="Christmas (8 items)">Christmas</a>
<a href="https://bridgetwhelan.com/tag/creative-writing/" class="tag-cloud-link tag-link-1067 tag-link-position-13" style="font-size: 16.849056603774pt;" aria-label="creative writing (36 items)">creative writing</a>
<a href="https://bridgetwhelan.com/tag/creative-writing-competition/" class="tag-cloud-link tag-link-7663395 tag-link-position-14" style="font-size: 13.283018867925pt;" aria-label="creative writing competition (19 items)">creative writing competition</a>
<a href="https://bridgetwhelan.com/tag/creative-writing-exercise/" class="tag-cloud-link tag-link-3608844 tag-link-position-15" style="font-size: 18.169811320755pt;" aria-label="creative writing exercise (46 items)">creative writing exercise</a>
<a href="https://bridgetwhelan.com/tag/creativity/" class="tag-cloud-link tag-link-789 tag-link-position-16" style="font-size: 8pt;" aria-label="creativity (7 items)">creativity</a>
<a href="https://bridgetwhelan.com/tag/crime-fiction/" class="tag-cloud-link tag-link-61039 tag-link-position-17" style="font-size: 9.3207547169811pt;" aria-label="Crime fiction (9 items)">Crime fiction</a>
<a href="https://bridgetwhelan.com/tag/description/" class="tag-cloud-link tag-link-50206 tag-link-position-18" style="font-size: 10.377358490566pt;" aria-label="description (11 items)">description</a>
<a href="https://bridgetwhelan.com/tag/ebooks/" class="tag-cloud-link tag-link-6725 tag-link-position-19" style="font-size: 11.301886792453pt;" aria-label="ebooks (13 items)">ebooks</a>
<a href="https://bridgetwhelan.com/tag/editing/" class="tag-cloud-link tag-link-11746 tag-link-position-20" style="font-size: 11.962264150943pt;" aria-label="editing (15 items)">editing</a>
<a href="https://bridgetwhelan.com/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-21" style="font-size: 8.6603773584906pt;" aria-label="Facebook (8 items)">Facebook</a>
<a href="https://bridgetwhelan.com/tag/fantasy/" class="tag-cloud-link tag-link-7224 tag-link-position-22" style="font-size: 8.6603773584906pt;" aria-label="fantasy (8 items)">fantasy</a>
<a href="https://bridgetwhelan.com/tag/fiction/" class="tag-cloud-link tag-link-1747 tag-link-position-23" style="font-size: 13.283018867925pt;" aria-label="fiction (19 items)">fiction</a>
<a href="https://bridgetwhelan.com/tag/flash-fiction/" class="tag-cloud-link tag-link-8521 tag-link-position-24" style="font-size: 13.283018867925pt;" aria-label="flash fiction (19 items)">flash fiction</a>
<a href="https://bridgetwhelan.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 8.6603773584906pt;" aria-label="humour (8 items)">humour</a>
<a href="https://bridgetwhelan.com/tag/inspiration/" class="tag-cloud-link tag-link-107 tag-link-position-26" style="font-size: 9.3207547169811pt;" aria-label="inspiration (9 items)">inspiration</a>
<a href="https://bridgetwhelan.com/tag/international-writing-competition/" class="tag-cloud-link tag-link-8293158 tag-link-position-27" style="font-size: 9.8490566037736pt;" aria-label="international writing competition (10 items)">international writing competition</a>
<a href="https://bridgetwhelan.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-28" style="font-size: 9.8490566037736pt;" aria-label="Ireland (10 items)">Ireland</a>
<a href="https://bridgetwhelan.com/tag/irish/" class="tag-cloud-link tag-link-85021 tag-link-position-29" style="font-size: 11.301886792453pt;" aria-label="Irish (13 items)">Irish</a>
<a href="https://bridgetwhelan.com/tag/james-joyce/" class="tag-cloud-link tag-link-56034 tag-link-position-30" style="font-size: 9.3207547169811pt;" aria-label="James Joyce (9 items)">James Joyce</a>
<a href="https://bridgetwhelan.com/tag/language/" class="tag-cloud-link tag-link-1934 tag-link-position-31" style="font-size: 11.301886792453pt;" aria-label="language (13 items)">language</a>
<a href="https://bridgetwhelan.com/tag/literary-agent/" class="tag-cloud-link tag-link-385069 tag-link-position-32" style="font-size: 9.8490566037736pt;" aria-label="Literary agent (10 items)">Literary agent</a>
<a href="https://bridgetwhelan.com/tag/literature/" class="tag-cloud-link tag-link-557 tag-link-position-33" style="font-size: 12.754716981132pt;" aria-label="Literature (17 items)">Literature</a>
<a href="https://bridgetwhelan.com/tag/london/" class="tag-cloud-link tag-link-1618 tag-link-position-34" style="font-size: 9.8490566037736pt;" aria-label="London (10 items)">London</a>
<a href="https://bridgetwhelan.com/tag/margaret-atwood/" class="tag-cloud-link tag-link-278753 tag-link-position-35" style="font-size: 9.3207547169811pt;" aria-label="Margaret Atwood (9 items)">Margaret Atwood</a>
<a href="https://bridgetwhelan.com/tag/mark-twain/" class="tag-cloud-link tag-link-67606 tag-link-position-36" style="font-size: 8.6603773584906pt;" aria-label="Mark Twain (8 items)">Mark Twain</a>
<a href="https://bridgetwhelan.com/tag/memoir/" class="tag-cloud-link tag-link-19397 tag-link-position-37" style="font-size: 10.377358490566pt;" aria-label="memoir (11 items)">memoir</a>
<a href="https://bridgetwhelan.com/tag/nanowrimo/" class="tag-cloud-link tag-link-2359 tag-link-position-38" style="font-size: 8pt;" aria-label="Nanowrimo (7 items)">Nanowrimo</a>
<a href="https://bridgetwhelan.com/tag/neil-gaiman/" class="tag-cloud-link tag-link-105350 tag-link-position-39" style="font-size: 9.8490566037736pt;" aria-label="Neil Gaiman (10 items)">Neil Gaiman</a>
<a href="https://bridgetwhelan.com/tag/non-fiction/" class="tag-cloud-link tag-link-3748 tag-link-position-40" style="font-size: 9.8490566037736pt;" aria-label="non fiction (10 items)">non fiction</a>
<a href="https://bridgetwhelan.com/tag/novel/" class="tag-cloud-link tag-link-545 tag-link-position-41" style="font-size: 10.77358490566pt;" aria-label="novel (12 items)">novel</a>
<a href="https://bridgetwhelan.com/tag/novels/" class="tag-cloud-link tag-link-1668 tag-link-position-42" style="font-size: 8pt;" aria-label="novels (7 items)">novels</a>
<a href="https://bridgetwhelan.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-43" style="font-size: 18.301886792453pt;" aria-label="poetry (47 items)">poetry</a>
<a href="https://bridgetwhelan.com/tag/publishing/" class="tag-cloud-link tag-link-3330 tag-link-position-44" style="font-size: 11.962264150943pt;" aria-label="Publishing (15 items)">Publishing</a>
<a href="https://bridgetwhelan.com/tag/quote/" class="tag-cloud-link tag-link-3099 tag-link-position-45" style="font-size: 14.735849056604pt;" aria-label="quote (25 items)">quote</a>
<a href="https://bridgetwhelan.com/tag/quotes-2/" class="tag-cloud-link tag-link-28016040 tag-link-position-46" style="font-size: 22pt;" aria-label="quotes (90 items)">quotes</a>
<a href="https://bridgetwhelan.com/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-47" style="font-size: 8.6603773584906pt;" aria-label="radio (8 items)">radio</a>
<a href="https://bridgetwhelan.com/tag/readers/" class="tag-cloud-link tag-link-147514 tag-link-position-48" style="font-size: 10.77358490566pt;" aria-label="readers (12 items)">readers</a>
<a href="https://bridgetwhelan.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-49" style="font-size: 15.792452830189pt;" aria-label="reading (30 items)">reading</a>
<a href="https://bridgetwhelan.com/tag/research/" class="tag-cloud-link tag-link-668 tag-link-position-50" style="font-size: 8.6603773584906pt;" aria-label="research (8 items)">research</a>
<a href="https://bridgetwhelan.com/tag/review/" class="tag-cloud-link tag-link-1745 tag-link-position-51" style="font-size: 8.6603773584906pt;" aria-label="review (8 items)">review</a>
<a href="https://bridgetwhelan.com/tag/romance/" class="tag-cloud-link tag-link-8154 tag-link-position-52" style="font-size: 8.6603773584906pt;" aria-label="romance (8 items)">romance</a>
<a href="https://bridgetwhelan.com/tag/rules-for-writing/" class="tag-cloud-link tag-link-5209601 tag-link-position-53" style="font-size: 8.6603773584906pt;" aria-label="rules for writing (8 items)">rules for writing</a>
<a href="https://bridgetwhelan.com/tag/science-fiction/" class="tag-cloud-link tag-link-10615 tag-link-position-54" style="font-size: 9.8490566037736pt;" aria-label="science fiction (10 items)">science fiction</a>
<a href="https://bridgetwhelan.com/tag/self-publishing/" class="tag-cloud-link tag-link-40668 tag-link-position-55" style="font-size: 10.77358490566pt;" aria-label="self-publishing (12 items)">self-publishing</a>
<a href="https://bridgetwhelan.com/tag/shakespeare/" class="tag-cloud-link tag-link-112724 tag-link-position-56" style="font-size: 9.3207547169811pt;" aria-label="Shakespeare (9 items)">Shakespeare</a>
<a href="https://bridgetwhelan.com/tag/short-stories/" class="tag-cloud-link tag-link-546 tag-link-position-57" style="font-size: 9.3207547169811pt;" aria-label="Short Stories (9 items)">Short Stories</a>
<a href="https://bridgetwhelan.com/tag/short-story/" class="tag-cloud-link tag-link-40287 tag-link-position-58" style="font-size: 18.830188679245pt;" aria-label="short story (51 items)">short story</a>
<a href="https://bridgetwhelan.com/tag/short-story-competition/" class="tag-cloud-link tag-link-1983110 tag-link-position-59" style="font-size: 8.6603773584906pt;" aria-label="short story competition (8 items)">short story competition</a>
<a href="https://bridgetwhelan.com/tag/stephen-fry/" class="tag-cloud-link tag-link-250208 tag-link-position-60" style="font-size: 8.6603773584906pt;" aria-label="Stephen Fry (8 items)">Stephen Fry</a>
<a href="https://bridgetwhelan.com/tag/stephen-king/" class="tag-cloud-link tag-link-7227 tag-link-position-61" style="font-size: 10.77358490566pt;" aria-label="Stephen King (12 items)">Stephen King</a>
<a href="https://bridgetwhelan.com/tag/submission/" class="tag-cloud-link tag-link-48031 tag-link-position-62" style="font-size: 9.8490566037736pt;" aria-label="submission (10 items)">submission</a>
<a href="https://bridgetwhelan.com/tag/submissions/" class="tag-cloud-link tag-link-58275 tag-link-position-63" style="font-size: 11.962264150943pt;" aria-label="submissions (15 items)">submissions</a>
<a href="https://bridgetwhelan.com/tag/synopsis/" class="tag-cloud-link tag-link-8041 tag-link-position-64" style="font-size: 8.6603773584906pt;" aria-label="synopsis (8 items)">synopsis</a>
<a href="https://bridgetwhelan.com/tag/terry-pratchett/" class="tag-cloud-link tag-link-1669 tag-link-position-65" style="font-size: 8.6603773584906pt;" aria-label="Terry Pratchett (8 items)">Terry Pratchett</a>
<a href="https://bridgetwhelan.com/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-66" style="font-size: 12.358490566038pt;" aria-label="twitter (16 items)">twitter</a>
<a href="https://bridgetwhelan.com/tag/what-the-dickens/" class="tag-cloud-link tag-link-6666710 tag-link-position-67" style="font-size: 8.6603773584906pt;" aria-label="What the Dickens (8 items)">What the Dickens</a>
<a href="https://bridgetwhelan.com/tag/why-write/" class="tag-cloud-link tag-link-968963 tag-link-position-68" style="font-size: 8.6603773584906pt;" aria-label="Why write? (8 items)">Why write?</a>
<a href="https://bridgetwhelan.com/tag/words/" class="tag-cloud-link tag-link-4822 tag-link-position-69" style="font-size: 11.301886792453pt;" aria-label="words (13 items)">words</a>
<a href="https://bridgetwhelan.com/tag/writers-block/" class="tag-cloud-link tag-link-151827 tag-link-position-70" style="font-size: 11.698113207547pt;" aria-label="writer&#039;s block (14 items)">writer&#039;s block</a>
<a href="https://bridgetwhelan.com/tag/writer-resources/" class="tag-cloud-link tag-link-484400 tag-link-position-71" style="font-size: 8.6603773584906pt;" aria-label="Writer Resources (8 items)">Writer Resources</a>
<a href="https://bridgetwhelan.com/tag/writers-resources/" class="tag-cloud-link tag-link-38334 tag-link-position-72" style="font-size: 16.320754716981pt;" aria-label="Writers Resources (33 items)">Writers Resources</a>
<a href="https://bridgetwhelan.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-73" style="font-size: 19.490566037736pt;" aria-label="writing (58 items)">writing</a>
<a href="https://bridgetwhelan.com/tag/writing-competition/" class="tag-cloud-link tag-link-990408 tag-link-position-74" style="font-size: 16.716981132075pt;" aria-label="writing competition (35 items)">writing competition</a>
<a href="https://bridgetwhelan.com/tag/writing-exercises/" class="tag-cloud-link tag-link-112396 tag-link-position-75" style="font-size: 10.77358490566pt;" aria-label="writing exercises (12 items)">writing exercises</a></div></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">PLEASE RESPECT MY COPYRIGHT</h3>			<div class="textwidget"><p>© Bridget Whelan<br />
If you want to use any of this material contact me and there is a very good chance I will say YES.<br />
However, if you just cut and paste into your own blog or whatever and pass it off as your own then there's a very good chance I will find out. Don't fall into the trap of thinking the internet is so vast and expanding so fast (note the fancy internal rhyme)] that no one will know.  </p>
</div>
		</div><div id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" class="searchform" action="https://bridgetwhelan.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div>	</div><!-- .bottom .widget-area -->


</div>

	</div><!-- #middle -->
	<div class="footer clear">
		<p>
		</p>
	</div><!-- #footer -->
</div><!-- #wrapper -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201803y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4ef7094ab32b06347b3a5069fe6ff80d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bridgetwhelan.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bridgetwhelan.wordpress.com\/wp-login.php?action=logout&_wpnonce=f2b43d6a69","homeURL":"https:\/\/bridgetwhelan.com\/","postID":"22115","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39142863" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bridgetwhelan.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="BRIDGET WHELAN writer" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8a5d88e454" /><input type="hidden" name="_wp_http_referer" value="/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bridgetwhelan.com\/2018\/01\/18\/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers\/":22115};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/18/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39142863","siteName":"BRIDGET WHELAN writer","siteURL":"https:\/\/bridgetwhelan.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/1f06a46a4d62ceea75d568b054666336?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suburbia","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bridgetwhelan.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F01%2F18%2Fthe-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers%2F","themeURL":"","xhrURL":"https:\/\/bridgetwhelan.com\/wp-admin\/admin-ajax.php","nonce":"bd46028818","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ea2d8618ad\" \/>","referer":"https:\/\/bridgetwhelan.com\/2018\/01\/18\/the-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers\/","canFollow":"1","feedID":"4283388","statusMessage":"","customizeLink":"https:\/\/bridgetwhelan.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbridgetwhelan.wordpress.com%2F2018%2F01%2F18%2Fthe-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers%2F","postID":"22115","shortlink":"https:\/\/wp.me\/p2EeQv-5KH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bridgetwhelan.com\/22115","statsLink":"https:\/\/wordpress.com\/stats\/post\/22115\/bridgetwhelan.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Suburbia","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,902 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bridgetwhelan.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F01%2F18%2Fthe-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bridgetwhelan.com\/wp-admin\/admin-ajax.php","nonce":"c2fc718f30","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bridgetwhelan.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbridgetwhelan.com%2F2018%2F01%2F18%2Fthe-almost-accidental-photograph-that-left-an-indelible-impression-art-for-writers%2F","blog_id":"39142863","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=39142863&v=wpcom&tz=0&user_id=0&subd=bridgetwhelan","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtqwzAM/aE5aigd7GHsU4bjqI0c3ybZ3fr3U2DpwiiBPUkcnYsk+CzG5VQxVfACI17JYfnqvDzBZhSbKaFdKAkEmlHgo2HDyaYxIK9kSi60UYdq5HKMKjSMJdy6SOmvY50wKrW0AaQNjQeyi04cU6k78XZUMzNYhmilImtn8hWZaUm+Y/90qGzdLHsiVymnRXTvHp0t5ffSLe71X3z7Kd2W9SDLWc5NMIDHWnQvswJ7+80kEas5dgd412Q4Z447/JKlmnOwxCCTZUqXtaroLb72p/657w/Hl5P/BtgVzB0='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "bridgetwhelan.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39142863','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39142863','v':'wpcom','tz':'0','user_id':'0','post':'22115','subd':'bridgetwhelan'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV2k0empZZyUsfktLU0RVM2Q9anhLU2JuTWJmNlhNTEVacDhwWnQvelk3fDkxQkwmNUdnSUt1N1olZS9wUGFEc3FsZHA4WE54L3Z4eF9QfFZzPy5CTWI3bjdSaVhNfG9OQzhkdF14OElOW3dEVEFbMU0udyVrV1JIOFNMNC9RcXx6RGo2S0RMQ0s/NGxSN1ksTkNMNXdpV3E9RzV8cSUranwlZkxDLVpNYnxOXUdxNjhIeUlrSV1uUk9QQisvRlM3YytMdiwuRHYvM0d5Zz9tLVZRTmJ5LkJJR3dENWpERVJZUjh3QmU3ZHxFKysuJkF2aml6QixCZyVv'}]);
_stq.push([ 'clickTrackerInit', '39142863', '22115' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.699 seconds
	91225 bytes batcached for 300 seconds
-->
